Заказать звонок
Москва +7 (499) 579-31-33
Екатеринбург +7 (343) 204-80-20
Новосибирск +7 (383) 233-80-21

Компания
Каталог
Решения Услуги Контакты
Корзина пуста

Каталог \ Архив оборудования \ Телефонные гарнитуры(архив)

IP40 — IP звуковой процессор для профессиональной гарнитуры (SIP)

Код: PL-IP40


Цена: звоните 
в корзину

YM
Скидка или Вознаграждение: звоните

Производитель: Plantronics

image
Наличие:
  • Москва
  • Екатеринбург
  • Новосибирск



PL-IP40

atten12Внимание! Plantronics IP40 — звуковой процессор снят с производства.

Plantronics IP40 — звуковой процессор, идеально подходящий для использования в VoIP контакт-центрах. Plantronics IP40 подключается к сети Ethernet, не требуя использования IP-телефона или программного телефона (софтфона) и совместим со всеми профессиональными гарнитурами Plantronics H-серии. IP40 обеспечивает экономию, стабильно высокое качество звука и удобство в использовании.

Plantronics IP40 выполнен в строгом дизайне и, в отличие от обычных телефонов, имеет небольшие размеры для комфортного размещения на столе. Этот звуковой процессор, созданный специально для использования в контакт-центрах, сочетает в себе преимущества IP- телефона и софтфона. Plantronics IP40 оснащен основными регулировками, необходимыми в работе оператора: принятие/завершение и удержание вызова, регулировка громкости, кнопка отключения микрофона (Mute). Устройство совместимо с ведущими приложениями для call- центров и не требует сложных настроек (инсталляция в режиме plug-and-play).


Основные технические характеристики:


  G 711 u-law, A-law
  G 729
  iLBC 30ms
  Silence Suppression
  Эхоподавление
  Разъемы: разъем для гарнитуры (RJ22), Ethernet порты (2), разъем для подключения блока питания
  Кнопки ответа на вызов, регулировки громкости и отключения микрофона, со световой индикацией
  Поддержка протоколов IPv4, ICMP, DHCP, SNTP
  SIP:
    SIP RFC3261
    SIP аутентификация RFC2617
    SIP использование DNS-SRV и NAPTR поиск RFC 3263
    SIP удержание вызова RFC 3264
    SIP refer метод RFC 3515
    SIP refer event package RFC3265 – as transferee or transfer target (including Broadsoft ‘Talk’ event)
    SDP RFC4566
    SIP replaces header RFC3891
    RTP, RTCP – RFC3550, RFC3551
    MWI (SIP ‘Notify’ со световой индикацией)
  Возможности администратора: удаленное обновление прошивки, удаленная настройка, возможность настройки WEB, VLAN

Купить Plantronics IP40 — IP звуковой процессор для профессиональной гарнитуры (SIP) в интернет-магазине компании "Бизнес ТЕЛЕКОМ" вы можете просто запросив обратный звонок и согласовав детали с менеджером. Доставка осуществляется по всей территории России и Казахстана. Возможен самовывоз из Екатеринбурга.


Похожие товары:

JABRA
PRO 9460
звоните
Plantronics
.Audio 626
звоните
JABRA
GN2400 Duo
звоните
Plantronics
CS60/AV-AWH-65 Avaya
звоните
Plantronics
SupraPlus Digital USB DW261N-USB
звоните
JABRA
GN9330e
звоните
Plantronics
Calisto P210M
звоните
Plantronics
M100 — Bluetooth
звоните
JABRA
GN9350e
звоните
JABRA
GN2000 IP DUO NC + Link280
звоните


Новинки:

ИМАГ
ИМАГ-MI-DIS-03 - полноразмерный интеллектуальный маркер ИМАГ для газопровода/нефтепровода (желтый)
1 616 pуб.
ИМАГ
ИМАГ-MP-DIS-03 - полноразмерный пассивный маркер ИМАГ для газопровода/нефтепровода (желтый)
1 335 pуб.
VoiceXpert
VoiceXpert VXA-213-UBE - USB/Bluetooth cпикерфон, 8х микрофонный массив, беспроводное каскадирование, Hi-Fi динамик 10 Вт, аккумулятор
30 398 pуб.
VoiceXpert
VoiceXpert VXA-212-KIT - комплект из двух спикерфонов VoiceXpert VXA-212-UBE для конференцсвязи
40 263 pуб.
ИМАГ
ИМАГ-MI-03 - шаровой интеллектуальный маркер ИМАГ для газопровода/нефтепровода (желтый)
1 614 pуб.

© Бизнес Телеком
электронная почта: mail@bustel.ru, icq: 384-109-891
телефонный номер: Москва +7 (499) 579-31-33, Екатеринбург +7 (343) 204-80-20, Новосибирск +7 (383) 233-80-21
разработка сайта — WALKER WARE