Заказать звонок
Москва +7 (499) 579-31-33
Екатеринбург +7 (343) 204-80-20
Новосибирск +7 (383) 233-80-21

Компания
Каталог
Решения Услуги Контакты
Корзина пуста

Каталог \ Архив оборудования \ Телефония и VOIP(архив)

Unicorn 6008 шлюз VoIP, SIP, 8 FXS, 2 Eth, 1 резервный порт ТСОП

Код: HAN-6008


Цена: звоните 
в корзину
цена от 11.02.2022
Скидка или Вознаграждение: звоните

Производитель: Hanlong

image
Наличие:
  • Москва
  • Екатеринбург
  • Новосибирск



HAN-6008

Адаптер Unicorn 6004
оснащен 8 портами FXS и 2 портами Ethernet, эта модель позволяет подключать в сеть IP-телефонии до восьми устройств.

Характеристики шлюза Hanlong Unicorn 6008

Телефонные интерфейсы:
8 FXS

Сетевые интерфейсы: 2 порта 10/100 Мбит/с

Резервный порта:
1 порт резервного подключения к ТСОП

Интерфейс питания: разъем для подключения внешнего блока питания 9В, 2A

Профили SIP и аккаунты: до двух различных серверов для шлюза и независимая настройка аккаунтов на каждом порту

Протоколы VoIP:

  SIPv2 (RFC 3261, 3262, 3263)
  SDP (RFC 2327)
  RTP (RFC 1889, 1890)
  RTCP (RFC 1889)
  RFC 2833 X-NSE Tone Events for SIP/RTP
  RFC 2833 AVT Tone Events for SIP/RTP

Сетевые протоколы: IPv4, TCP, UDP, ICMP, RARP, ARP, DNS, DHCP, NTP, SNTP, STUN, HTTP, TFTP, UPnP

Поддержка NAT/Firewall: маршрутизатор, NAT firewall, port forwarding, DHCP клиент и сервер, PPPoE

Голосовые кодеки: G.711 (a-law и u-law, G.723.1 (6.4 и 5.3 кбит/с), G.726 (16, 24, 32, 40 кбит/с), G.729A, G.729B

Эхоподавление: G.168, эхоподавитель на каждом порту, длинна эха 16-64мс, подавление нелинейного эха, подавление эха от громкой связи

Поддержка факса: факс через G.711, T.38

Телефония: генерация и прием сигналов DTFM Q.24, генерация и прием CallerID (FSK, DTFM, Bellcore, NTT), трехсторонняя конференция с локальным микшированием

QoS: Layer 2 Class ofService Tagging (802.1P), Layer 2 (802.1Q VLAN), Layer 3 Type of Service Tagging (RFC 791/1349)

Функции телефонии: черный список по CallerID, ожидание вызова, flash, перевод вызова, удержание, перенаправление, отключение микрофона, трехсторонняя конференция
Обновление ПО: протоколы HTTP и TFTP

Купить Hanlong Unicorn 6008 шлюз VoIP, SIP, 8 FXS, 2 Eth, 1 резервный порт ТСОП в интернет-магазине компании "Бизнес ТЕЛЕКОМ" вы можете просто запросив обратный звонок и согласовав детали с менеджером. Доставка осуществляется по всей территории России и Казахстана. Возможен самовывоз из Екатеринбурга.


Похожие товары:

Yealink
YEASTAR TDM400 для Asterisk
звоните
Plantronics
Calisto P540 USB (PL-P540-Lync) — USB телефон
звоните
Portech
VOIP GSM шлюз Portech MV-372
звоните
AddPac
Аналоговый VoIP шлюз AP3100 (60 FXS)
звоните
AudioCodes
VOIP шлюз AudioCodes MP108/8FXO
звоните
AddPac
Аналоговый VoIP шлюз AP3100 (48 FXO)
звоните
Digium
Модуль X100M FXO
звоните
Grandstream
IP телефон BT-200
звоните
Digium
PCI Express плата для Asterisk AEX800 на 8 портов
звоните
ITS Telecom
Автосекретарь с тональным донабором EAR-2000
звоните


Новинки:

Связькомплект
ИМАГ-SK-LAN-2 Полный набор монтажника СКС
32 687 pуб.
VoiceXpert
VoiceXpert VXA-213-UBE - USB/Bluetooth cпикерфон, 8х микрофонный массив, беспроводное каскадирование, Hi-Fi динамик 10 Вт, аккумулятор
30 705 pуб.
ИМАГ
ИМАГ-MI-03 - шаровой интеллектуальный маркер ИМАГ для газопровода/нефтепровода (желтый)
1 614 pуб.
ИМАГ
ИМАГ-MP-DIS-03 - полноразмерный пассивный маркер ИМАГ для газопровода/нефтепровода (желтый)
1 349 pуб.
VoiceXpert
VoiceXpert VXV-313-UMS - видеобар 4K HD, зум: 3x оптический, 5x ePTZ, угол обзора 120°, Ai автонаведение, подключение USB
52 786 pуб.

© Бизнес Телеком
электронная почта: mail@bustel.ru, icq: 384-109-891
телефонный номер: Москва +7 (499) 579-31-33, Екатеринбург +7 (343) 204-80-20, Новосибирск +7 (383) 233-80-21
разработка сайта — WALKER WARE