Заказать звонок
Москва +7 (499) 579-31-33
Екатеринбург +7 (343) 204-80-20
Новосибирск +7 (383) 233-80-21

Компания
Каталог
Решения Услуги Контакты
Корзина пуста

Каталог \ Архив оборудования \ Телефония и VOIP(архив)

Unicorn 6040 шлюз VoIP, SIP, 4 FXO, 2 Eth

Код: HAN-6040


Цена: звоните 
в корзину
цена от 11.02.2022
Скидка или Вознаграждение: звоните

Производитель: Hanlong

image
Наличие:
  • Москва
  • Екатеринбург
  • Новосибирск



HAN-6040

Адаптер Unicorn 6004
оснащен 4 портами FXO и 2 портами Ethernet, эта модель позволяет подключать к сети IP-телефонии до четырех аналоговых телефонных линий.

Характеристики шлюза Hanlong Unicorn 6040


Телефонные интерфейсы:
4 FXO

Сетевые интерфейсы: 2 порта 10/100 Мбит/с

Интерфейс питания:
разъем для подключения внешнего блока питания 9В, 2A

Профили SIP и аккаунты:
до двух различных серверов для шлюза и независимая настройка аккаунтов на каждом порту

Протоколы VoIP:


  SIPv2 (RFC 3261, 3262, 3263)
  SDP (RFC 2327)
  RTP (RFC 1889, 1890)
  RTCP (RFC 1889)
  RFC 2833 X-NSE Tone Events for SIP/RTP
  RFC 2833 AVT Tone Events for SIP/RTP

Сетевые протоколы:
IPv4, TCP, UDP, ICMP, RARP, ARP, DNS, DHCP, NTP, SNTP, STUN, HTTP, TFTP, UPnP

Поддержка NAT/Firewall:
маршрутизатор, NAT firewall, port forwarding, DHCP клиент и сервер, PPPoE

Голосовые кодеки:
G.711 (a-law и u-law, G.723.1 (6.4 и 5.3 кбит/с), G.726 (16, 24, 32, 40 кбит/с), G.729A, G.729B

Эхоподавление: G.168, эхоподавитель на каждом порту, длинна эха 16-64мс, подавление нелинейного эха, подавление эха от громкой связи

Поддержка факса:
факс через G.711, T.38

Телефония: генерация и прием сигналов DTFM Q.24, генерация и прием CallerID (FSK, DTFM, Bellcore, NTT), трехсторонняя конференция с локальным микшированием

QoS: Layer 2 Class ofService Tagging (802.1P), Layer 2 (802.1Q VLAN), Layer 3 Type of Service Tagging (RFC 791/1349)

Функции телефонии: черный список по CallerID, ожидание вызова, flash, перевод вызова, удержание, перенаправление, отключение микрофона, трехсторонняя конференция

Обновление ПО: протоколы HTTP и TFTP

Купить Hanlong Unicorn 6040 шлюз VoIP, SIP, 4 FXO, 2 Eth в интернет-магазине компании "Бизнес ТЕЛЕКОМ" вы можете просто запросив обратный звонок и согласовав детали с менеджером. Доставка осуществляется по всей территории России и Казахстана. Возможен самовывоз из Екатеринбурга.


Похожие товары:

AddPac
Аналоговый VoIP шлюз AP3100 (60 FXS)
звоните
AddPac
Аналоговый VoIP шлюз AP3100 (48 FXS)
звоните
Yealink
YEASTAR TDM800 для Asterisk
звоните
Digium
PCI плата для Asterisk TDM2400B на 24 порта
звоните
AddPac
IP телефон AP-IP100B
звоните
Siemens
IP DECT телефон Gigaset C610A IP
звоните
ITS Telecom
Интеллектуальный автосекретарь с тональным донабором EAR 5000Е
звоните
Digium
PCI плата для Asterisk TDM410 на 4 порта
звоните
AddPac
IP телефон AP-IP150
звоните
Linksys
RTP300
звоните


Новинки:

Связькомплект
Набор SK-SPL-KIT для чистки сварочных аппаратов ВОЛС
12 908 pуб.
ИМАГ
ИМАГ-MI-03 - шаровой интеллектуальный маркер ИМАГ для газопровода/нефтепровода (желтый)
1 614 pуб.
Связькомплект
ИМАГ-SK-LAN-2 Полный набор монтажника СКС
32 687 pуб.
VoiceXpert
VoiceXpert VXV-313-UMS - видеобар 4K HD, зум: 3x оптический, 5x ePTZ, угол обзора 120°, Ai автонаведение, подключение USB
53 193 pуб.
VoiceXpert
VoiceXpert VXV-313-KITW - видеобар 4K HD, зум: 3x оптический, 5x ePTZ, угол обзора 120°, Ai автонаведение, USB подключение, 4 беспроводных микрофона
89 347 pуб.

© Бизнес Телеком
электронная почта: mail@bustel.ru, icq: 384-109-891
телефонный номер: Москва +7 (499) 579-31-33, Екатеринбург +7 (343) 204-80-20, Новосибирск +7 (383) 233-80-21
разработка сайта — WALKER WARE