Заказать звонок
Москва +7 (499) 579-31-33
Екатеринбург +7 (343) 204-80-20
Новосибирск +7 (383) 233-80-21

Компания
Каталог
Решения Услуги Контакты
Корзина пуста

Каталог \ Архив оборудования \ Телефония и VOIP(архив)

IPmatika SIP-T9CM

Код: T9CM


Цена: звоните 
в корзину

YM
Скидка или Вознаграждение: звоните

Производитель: Yealink

image
Наличие:
  • Москва
  • Екатеринбург
  • Новосибирск



yealink_t9см

atten12Ip-телефон снят с производства, рекомендуемая замена телефон SIP-T22.

Характеристики телефона

  * 3 SIP-линии с независимой настройкой.
  * Поддержка кодеков: G.711, G.723.1, G.726, G.729AB и GSM.
  * Поддержка VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха).
  * Громкая связь, удержание и ожидание вызова, переадресация и перевод звонка, режим DND, 3-х сторонняя конференц-связь, автоответ, горячая линия, будильник.
  * Быстрый набор, телефонная книга, история звонков, определение правил набора номера.
  * Трансляция DTMF в in-band, out-of-band (RFC2833), SIP Info.
  * Возможность конфигурации через web-интерфейс и клавиатуру телефона.
  * LCD-дисплей с подсветкой (2 строки по 16 символов в каждой).
  * Изменяемый угол наклона телефона.
  * Два порта RJ-45: Режимы NAT(шлюз, проброс портов и DMZ) и Bridge(мост).
  * Протокол SIP 2.0 (RFC3261).
  * Поддержка NAT transverse (режим STUN).
  * Поддержка стандарта идентификации MD5 (RFC 2069/RFC 2617), клонирование MAC-адреса.
  * LAN interface: 1xRJ-45 10/100M Base-T
  * WAN interface: 1xRJ-45 10/100M Base-T
  * Световая индикация: Вкл., спикерфон.
  * Питаниe: DC 5В, 1А
  * Температура ОС: 0 – 45С
  * Влажность: 10% - 95%

Купить Yealink IPmatika SIP-T9CM в интернет-магазине компании "Бизнес ТЕЛЕКОМ" вы можете просто запросив обратный звонок и согласовав детали с менеджером. Доставка осуществляется по всей территории России и Казахстана. Возможен самовывоз из Екатеринбурга.


Похожие товары:

Portech
VOIP GSM шлюз Portech MV-372
звоните
Yealink
IP-телефон SIP-T20
звоните
Yealink
IP-телефон SIP-T21
звоните
Linksys
RTP300
звоните
AudioCodes
VOIP шлюз MP-202 (2 FXS, SIP)
звоните
MDIS
Phantom PRO
звоните
Yealink
IP-телефон SIP-T21P
звоните
Grandstream
VOIP шлюз Grandstream GXW-4008 (8FXS)
звоните
Digium
PCI Express плата для Asterisk AEX2400 на 24 порта
звоните
Yealink
IP-телефон SIP-T22
звоните


Новинки:

Связькомплект
ИМАГ-SK-VOLS-2-prof Полный набор для контроля и чистки оптических компонентов ВОЛС с VFL и микроскопом
34 879 pуб.
Связькомплект
ИМАГ-SK-51 Набор универсального инструмента
23 617 pуб.
Связькомплект
ИМАГ-НИМ-25 Набор для монтажа и обслуживания оптической линии связи
37 126 pуб.
Связькомплект
Набор SK-SPL-KIT для чистки сварочных аппаратов ВОЛС
12 908 pуб.
VoiceXpert
VoiceXpert VXA-213-UBE - USB/Bluetooth cпикерфон, 8х микрофонный массив, беспроводное каскадирование, Hi-Fi динамик 10 Вт, аккумулятор
30 805 pуб.

© Бизнес Телеком
электронная почта: mail@bustel.ru, icq: 384-109-891
телефонный номер: Москва +7 (499) 579-31-33, Екатеринбург +7 (343) 204-80-20, Новосибирск +7 (383) 233-80-21
разработка сайта — WALKER WARE